﻿﻿<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Strict//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-strict.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="tr" lang="tr">

<head>
<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<meta http-equiv="X-UA-Compatible" content="IE=8" />
<meta http-equiv="X-UA-Compatible" content="IE=7" />
<title>CHP: Cadı avına girişilmemeli</title>

<meta name="description" content="CHP Merkez Yönetim Kurulu (MYK) haftalık olağan toplantısı Genel Başkan Kemal Kılıçdaroğlu başkanlığında yapıldı. MYK sonrası konuşan CHP Genel" />
<meta name="keywords" content="" />
<meta name="author" content="TE Bilisim" />
<meta http-equiv="Pragma" content="no-cache" />
<meta http-equiv="Expires" content="-1" />
<meta http-equiv="cache-control" content="no-cache" />
<meta http-equiv="content-Language" content="tr" />
<meta name="robots" content="index, follow" />
<meta http-equiv="refresh" content="300" />

<meta property="og:site_name" content="http://www.habertuar.com/" />
<meta property="og:url" content="http://www.habertuar.com/guncel/chp-cadi-avina-girisilmemeli-h371448.html" />
<meta property="og:description" content="CHP Merkez Yönetim Kurulu (MYK), haftalık olağan toplantısı Genel Başkan Kemal Kılıçdaroğlu başkanlığında yapıldı. MYK sonrası konuşan CHP Genel Başkan Yardımcısı ve Parti Sözcüsü Selin Sayek Böke, hiçbir siyasetçinin şov yapmaya,..." />
<meta property="og:image" content="" />
<meta property="og:type" content="article" />
<meta property="fb:image" content="" />
<meta property="fb:thumbnail" content="" />
<link rel="image_src" href="" />



<link rel="alternate" type="application/rss+xml" title="RSS servisi" href="/rss.php" />
<link rel="shortcut icon" href="favicon.ico" />
<link href="/_themes/hs-live/style/evo.css" rel="stylesheet" type="text/css"  media="screen" />

<link href="/_themes/hs-live/style/colors/kirmizi.css" rel="stylesheet" type="text/css" hreflang="tr" />
<!--[if lt IE 8]><style type="text/css"> @import "/_themes/hs-live/style/ie8.css";</style><![endif]-->


<style type="text/css">
.container {
	margin-right: auto;
	margin-left: auto;
}
</style>

<script type="text/javascript">
	var site_url   = '/';
	var tema       = 'hs-live';
	var theme_path = '/_themes/hs-live/';
	var ajax_url   = '_ajax/';
	var cat_limit  = '12';
	var poll_voted = '0';
	var block_order= '';
	var mostly_reading_active = '0';
	var mostly_comment_active = '0';
	var comment_approved = '0';
	var doviz    = '1';
	var lazyload = '1';
	var ortala   = '1';
</script>

<script type="text/javascript" src="/_themes/hs-live/js/jquery.js"></script>
<script src="/_themes/hs-live/js/TE_library.js" type="text/javascript"></script>
<script type="text/javascript" src="/_themes/hs-live/js/jquery.idTabs.min.js"></script>


<!--[if gte IE 9]>
<script type="text/javascript">
Cufon.set('engine', 'canvas');
</script>
<![endif]-->


<script src="/_themes/hs-live/js/pTab.js" type="text/javascript"></script>
<script src="/_themes/hs-live/js/site.js" type="text/javascript"></script>


<script type="text/javascript">
	$(document).ready(function() {




					hava_durumu("TUXX0014", "4");
			

		namaz_vakitleri("istanbul");
	

		futbol('puan');
	

	});
</script>


<!-- Yatay manşet font ve boyut özelleştirmesi -->
<style type="text/css">
.module .news li a.title {
		}

.module .news li a.spot {
		}

.cuff a.main_cuff div, .cuff a.main_cuff h2, .cuff a.main_cuff span, .cuff a.main_cuff b {
	}




</style>
<!-- Yatay manşet font ve boyut özelleştirmesi -->
</head><body>


<!-- Container -->
<div class="container">



<!-- Left Ad Areas -->
<div class="left_ad_areas">
                                                </div>
<!-- Left Ad Areas -->

    <!-- V6 START -->
    
	<!-- Header -->
	<div id="header">

        <!-- Navbar -->
		<div id="navbar" style="margin-bottom: 5px;">
		
			<ul class="navbar-menu-sag">
			                <li class="nms1"><span></span><a href="/uyelik.html">ÜYE OL</a></li>
				<li><span></span><a href="/login.html">ÜYE GİRİŞİ</a></li>
            			</ul>
            
			<div class="tarih">22 Aralık 2016 Perşembe</div>

			<ul class="navbar-menu">
				<li><a href="/sitene-ekle.html" >Sitene Ekle</a></li>
				<li><a href="/m/">Mobil</a></li>
                                <li><a href="/rss.php">RSS</a></li>
				<li><a href="/kunye.html">Künye</a></li>
                                <li><a href="/iletisim.html">Reklam</a></li>
				<li><a href="/iletisim.html">İletişim</a></li>
			</ul>

		</div>
		<!--#Navbar -->

		

		<!-- Header Orta -->
		<div class="headerOrta">
		
			<!-- Logo -->
			<div class="logo">
				<a href="http://www.habertuar.com/" class="logo"><img src="http://www.habertuar.com/images/banner/habertuar_logo_190x90.jpg" alt="CHP: Cadı avına girişilmemeli" /></a>
			</div>
			<!--#Logo -->
			
			<!-- Reklam -->
			<div class="reklam"><object width="728" height="90" type="application/x-shockwave-flash" data="http://www.habertuar.com/images/banner/elifambalaj.swf"><param name="movie" value="http://www.habertuar.com/images/banner/elifambalaj.swf" /></object></div>
			<!--#Reklam -->
		
		</div>
		<!--#Header Orta -->
<div class="cboth"></div>
		<!-- Menü1 -->
		<div class="menu1">
			<ul class="sosyal">
				
                	</ul>
			<ul class="menu-ul">
                <li><a href="/index.html" title="Ana Sayfa">Ana Sayfa</a></li>
                <li><a href="/foto-galeri.html" title="Foto Galeri">Foto Galeri</a></li>
                <li><a href="/video-galeri.html" title="Video Galeri">Video Galeri</a></li>
                <li><a href="/seri-ilanlar" title="Seri İlanlar">Seri İlanlar</a></li>
                <li><a href="/firma-rehberi" title="Firma Rehberi">Rehber</a></li>
                <li><a href="/" title="Web TV">Web TV</a></li>
                <li><a href="/" title="Piyasalar">Piyasa</a></li>
                <li><a href="/" title="Emlak">Emlak</a></li>
                <li><a href="/" title="Oyun">Oyun</a></li>
                <li><a href="/" title="Mutfak">Mutfak</a></li>
                <li><a href="/" title="Canlı Maç">Canlı Maç</a></li>
                <li><a href="/" title="Seçim">Seçim</a></li>             
			</ul>
		</div>
		<!--#Menü1 -->
		<marquee style="position: absolute; width: 0px;">
<a href="http://istanbulescort.certgal.com/" title="istanbul escort" rel="dofollow">istanbul escort</a>	 
<a href="http://escortistanbul.chariho.net/" title="istanbul escort" rel="dofollow">istanbul escort</a>
<a href="http://gaziantep.autoaudio.net/bayanilan/gaziantep-escort-ela" title="gaziantep escort" rel="dofollow">gaziantep escort</a>
<a href="http://delidoluhikaye.com/" title="seks hikaye" rel="dofollow">seks hikaye</a>
<a href="http://gaygay.net/" title="mofos porno" rel="dofollow">mofos porno</a>
<a href="http://www.antalyaescorts.net/" title="antalya escort" rel="dofollow">antalya escort</a>
<a href="http://www.filmorg.com/" title="film izle" rel="dofollow">film izle</a>
<a href="http://www.brazzersporno2.com/" title="porno izle" rel="dofollow">porno izle</a>
<a href="http://www.bursaninfirsati.com/" rel="dofollow" title="bursa escort">bursa escort</a>
<a href="http://pornhikayeoku.com/" title="seks hikaye" rel="dofollow">seks hikaye</a>
</marquee>
		<!-- Menü2 -->
		<div class="menu2">
			<ul>
				 
											<li class="kategori0"><a href="/guncel" id="k20">GÜNCEL</a></li><li class="kategori1"><a href="/dunya" id="k2">DÜNYA</a></li><li class="kategori2"><a href="/politika" id="k22">POLİTİKA</a></li><li class="kategori3"><a href="/ekonomi" id="k3">EKONOMİ</a></li><li class="kategori4"><a href="/spor" id="k5">SPOR</a></li><li class="kategori5"><a href="/yasam" id="k7">YAŞAM</a></li><li class="kategori6"><a href="/saglik" id="k8">SAĞLIK</a></li><li class="kategori7"><a href="/egitim" id="k11">EĞİTİM</a></li><li class="kategori8"><a href="/kultur-sanat" id="k21">KÜLTÜR - SANAT</a></li><li class="kategori9"><a href="/teknoloji" id="k4">TEKNOLOJİ</a></li><li class="kategori10"><a href="/yerel" id="k19">YEREL</a></li><li class="kategori11"><a href="/ozel-haber" id="k9">ÖZEL HABER</a></li><li class="kategori_devam"><a href="javascript:void(0);" class="diger" onclick="diger_kategoriler();" title="Diğer Kategoriler"></a></li> 
												</ul>
            				
			<div class="diger2">
				<a href="#">Diğer</a>
			</div>




		</div>
		<div class="menu2a digerKategoriler" style="display: none">
			<ul>
				<li class="kategori0"><a href="/yemek-tarifleri" id="k26">YEMEK TARİFLERİ</a></li><li class="kategori1"><a href="/otomobil" id="k28">OTOMOBİL</a></li><li class="kategori2"><a href="/gundem" id="k1">GÜNDEM</a></li><li class="kategori3"><a href="/bilim-tek" id="k18">BİLİM-TEK</a></li> 
			</ul>
		</div>
		<!--#Menü2 -->
		
		<!-- Header Blok -->
		<div class="headerBlok">
		
			<!-- Arama -->
	<form action="/" method="get" class="search fright">
	  <input type="hidden" name="m" value="arama">
       	  <input type="text" placeholder="Haber ara..." name="q" class="arasana fleft" />
          <input type="image" src="/_themes/hs-live/images/v6/arabtn.png" alt="Arama" class="fleft" />
        </form>
			<!--#Arama -->
		
			<!-- Son Dakika -->
			<div class="last_minute">
				<div class="sdBaslik"><span>SON DAKİKA</span></div>
				<div class="band">
			<div class="news">
													<div><a href="/guncel/fetonun-iletisim-agi-bylock-sistemini-pkk-da-kullanmis-h371531.html" title="FETÖnün iletişim ağı ByLock sistemini PKK da kullanmış"> FETÖnün iletişim ağı ByLock sistemini PKK da kullanmış</a></div>
													<div><a href="/dunya/korkak-israil-hukuksuzca-filistinlileri-tutukluyor-h371530.html" title="Korkak İsrail hukuksuzca Filistinlileri tutukluyor"> Korkak İsrail hukuksuzca Filistinlileri tutukluyor</a></div>
													<div><a href="/guncel/halepten-yukselen-dumanlardan-arakani-goremiyoruz-h371529.html" title=" Halep'ten Yükselen Dumanlardan Arakan'ı Göremiyoruz">  Halep'ten Yükselen Dumanlardan Arakan'ı Göremiyoruz</a></div>
													<div><a href="/guncel/cok-konusulacak-iddia-turkiye-ile-suriye-rejimi-anlasti-h371528.html" title="Çok Konuşulacak İddia; Türkiye ile Suriye Rejimi Anlaştı"> Çok Konuşulacak İddia; Türkiye ile Suriye Rejimi Anlaştı</a></div>
													<div><a href="/guncel/firat-kalkani-harekatinda-kaybolan-askerlerin-kimlikleri-belli-oldu-h371527.html" title=" Fırat Kalkanı harekatında kaybolan askerlerin kimlikleri belli oldu">  Fırat Kalkanı harekatında kaybolan askerlerin kimlikleri belli oldu</a></div>
													<div><a href="/guncel/osymnin-kozmik-odasinda-arama-h371532.html" title="ÖSYM'nin 'kozmik odasında' arama"> ÖSYM'nin 'kozmik odasında' arama</a></div>
													<div><a href="/politika/temel-karamollaoglu-millet-olarak-derin-bir-uzuntuye-bogulduk-h371526.html" title="Temel Karamollaoğlu: Millet olarak derin bir üzüntüye boğulduk"> Temel Karamollaoğlu: Millet olarak derin bir üzüntüye boğulduk</a></div>
													<div><a href="/guncel/siirtte-askeri-araca-bombali-saldiri-2-sehit-h371525.html" title="Siirt'te askeri araca bombalı saldırı: 2 şehit"> Siirt'te askeri araca bombalı saldırı: 2 şehit</a></div>
													<div><a href="/ekonomi/fed-faiz-kararini-acikladi-h371489.html" title="Fed faiz kararını açıkladı"> Fed faiz kararını açıkladı</a></div>
													<div><a href="/guncel/bayburtta-feto-tutuklu-sayisi-20ye-yukseldi-h371491.html" title="Bayburt'ta FETÖ tutuklu sayısı 20'ye yükseldi"> Bayburt'ta FETÖ tutuklu sayısı 20'ye yükseldi</a></div>
											</div>
				</div>
			</div>
			<!--#Son Dakika -->
		
		</div>
		<!--#Header Blok -->
        
	</div>  
	<!-- V6 END -->

    
    <div class="cboth"></div>
	




	    <div class="beyaz"></div>
	<div class="cboth"></div>
	


	
	<div class="cboth"></div>

	<!-- Module -->
	<div class="module fleft" >
   	  	﻿
<script type="text/javascript" src="https://apis.google.com/js/plusone.js">
  {lang: 'tr'}
</script>





<script type="text/javascript">
	var fbTitle  = encodeURIComponent("CHP: Cadı avına girişilmemeli");
	var fbUrl    = encodeURIComponent(location.href);
	var fbThumb  = "";
	var fbDesc   = encodeURIComponent("CHP Merkez Yönetim Kurulu (MYK), haftalık olağan toplantısı Genel Başkan Kemal Kılıçdaroğlu başkanlığında yapıldı. MYK sonrası konuşan CHP Genel Başkan Yardımcısı ve Parti Sözcüsü Selin Sayek Böke, hiçbir siyasetçinin şov yapmaya,...");
</script>


<!-- kapsa -->
<div id="kapsayici">


	<h1>CHP: Cadı avına girişilmemeli</h1>
	<h2>CHP Merkez Yönetim Kurulu (MYK), haftalık olağan toplantısı Genel Başkan Kemal Kılıçdaroğlu başkanlığında yapıldı. MYK sonrası konuşan CHP Genel Başkan Yardımcısı ve Parti Sözcüsü Selin Sayek Böke, hiçbir siyasetçinin şov yapmaya,...</h2>

	    <!-- date and hit -->
		<div class="info">
		<div class="date fleft">27 Temmuz 2016 Çarşamba 17:22</div>
			    </div>
	    <!-- date and hit -->
        
				<!-- detail -->
		<div class="detail">


				<!-- news image -->
		<img src="http://www.habertuar.com/images/haberler/no_headline.jpg" alt="CHP: Cadı avına girişilmemeli" class="news_image cleft fleft" />
		<!-- news image -->
		        
			<!-- tavsiye -->
				<div class="fb_like fleft cleft margin-right" style="border:none; width:300px; height:30px"><iframe src="http://www.facebook.com/plugins/like.php?href=http://www.habertuar.com/guncel/chp-cadi-avina-girisilmemeli-h371448.html&amp;layout=standard&amp;show_faces=true&amp;width=300&amp;action=recommend&amp;colorscheme=light&amp;height=30" scrolling="no" frameborder="0" allowTransparency="true"></iframe></div>    
			<!-- tavsiye -->

						<div class="fleft cleft margin-right margin-bottom"><object width="300" height="300" type="application/x-shockwave-flash" data="http://www.habertuar.com/images/banner/yetim250x250.swf"><param name="movie" value="http://www.habertuar.com/images/banner/yetim250x250.swf" /></object>
</div>
			
			
			<!-- news -->
			<div id="news_container" class="body">
                
								CHP Merkez Yönetim Kurulu (MYK), haftalık olağan toplantısı Genel Başkan Kemal Kılıçdaroğlu başkanlığında yapıldı. <br />
<br />
MYK sonrası konuşan CHP Genel Başkan Yardımcısı ve Parti Sözcüsü Selin Sayek Böke, hiçbir siyasetçinin şov yapmaya, derinleşmiş olan çöküşü hızlandırmaya hakkının olmadığını söyledi. Böke, "Darbecilerin, darbenin arkasındakilerin, darbeyi destekleyenlerin tüm açıklığıyla ortaya çıkarılması gerekiyor” dedi.<br />
<br />
<strong>Ortaya çıkarılanların da adalete teslim edilmesi gerektiğini vurgulayan Böke, şunları kaydetti:<br />
</strong><br />
"Devlet, mutlaka FETÖ yapılanmasından arındırılmalı. Ancak bu yapılırken darbe ile mücadele adı altında hiçbir hukuki gerekçesi olmaksızın, tüm hukuki prensipler askıya alınarak cadı avına girişilmemelidir."<br />
<a href="https://www.cihan.com.tr/tr/chp-cadi-avina-girisilmemeli-2107100.htm" style="visibility:hidden; display:none;">Cihan</a>
				

							</div>
			<!-- news -->
		    
		    <!-- gallery
		    		    -->

		    		        
				<div class="margin-top fleft" style="overflow: hidden;"><br>
<a target="_blank" href="http://www.habertuar.com/sitene-ekle.html"><img src="http://www.habertuar.com/images/banner/habertuar_tikla.jpg" alt="Sitene Haber Ekle"></a>
<a target="_blank" href="http://www.habertuar.com/sitene-ekle.html"><img src="http://www.habertuar.com/images/banner/habertuar_manset.jpg" alt="Sitene Haber Ekle"></a>
<iframe src="http://www.habertuar.com/iframe.php?tur=manset&sayi=15&sira=id" scrolling="no" marginwidth="0" marginheight="0" frameborder="0" style="width: 575px;height:235px;display: block;"></iframe>
<br>
<br>
<a target="_blank" href="http://www.yorkainsaat.com"><img src="http://www.habertuar.com/images/banner/yorka-reklami_1.jpg" alt="Yorka İnşaat"></a></div>
		        
		           
		
		<div class="cboth"></div>

		<!-- share -->
		﻿		<div class="share kosebuk">
			<b class="fleft margin-right">PAYLAŞ</b>
		    <ul class="social_share fleft">
			<li><a href="javascript:void(0);" onClick="shareFacebook(fbThumb, fbUrl, fbTitle, fbDesc);" rel="nofollow" class="gecis-efekt fb"></a></li>			
			<li><a href="http://friendfeed.com/share?url=http://www.habertuar.com/guncel/chp-cadi-avina-girisilmemeli-h371448.html&title=CHP: Cadı avına girişilmemeli" class="gecis-efekt ff" title="FriendFeed'de Paylaş" rel="nofollow" target="_blank"></a></li>
			<li><a href="http://del.icio.us/post?url=http://www.habertuar.com/guncel/chp-cadi-avina-girisilmemeli-h371448.html" title="Delicious'ta Paylaş" rel="nofollow" target="_blank" class="gecis-efekt del"></a></li>
			<li><a href="http://plus.google.com/share?url=http://www.habertuar.com/guncel/chp-cadi-avina-girisilmemeli-h371448.html" title="Google'da Paylaş" rel="nofollow" target="_blank" class="gecis-efekt google"></a></li>
			<li><a href="http://www.reddit.com/submit?url=http://www.habertuar.com/guncel/chp-cadi-avina-girisilmemeli-h371448.html" title="Reddit'te Paylaş" rel="nofollow" target="_blank" class="gecis-efekt red"></a></li>
			<li><a href="http://www.printfriendly.com/print?url=http://www.habertuar.com/guncel/chp-cadi-avina-girisilmemeli-h371448.html" title="Yazıcı dostu sayfa" rel="nofollow" target="_blank" class="gecis-efekt print"></a></li>
		    </ul>
		
		
		    <!-- begen -->
		    <ul class="begen fright">
			<li style="width:65px"><g:plusone size="medium"></g:plusone></li>
						<li style="width:90px"><div class="fb-like" data-href="http://www.habertuar.com/guncel/chp-cadi-avina-girisilmemeli-h371448.html" data-send="false" data-layout="button_count" data-width="200" data-show-faces="false"></div>
			</li>
					    </ul>
		    <!-- begen -->

		    <div class="cboth"></div>
		
		
		</div>
        
        <div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/tr_TR/all.js#xfbml=1";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>		<!-- share -->


		<!-- Comments -->
					        <!-- add comment -->
    <script src="/_themes/hs-live/js/comments.js" type="text/javascript" charset="utf-8"></script>
    <div class="kosebuk success" style="display:none">Yorumunuz onaylanmak üzere yöneticiye iletilmiştir, teşekkür ederiz.</div>
    <div class="addcomment kosebuk" id="addcomment">
        
        <h4><i class="simge yorumyaz" style="margin-top: 0;"></i>Bu habere yorum yapan ilk siz olun!</h4>
        <form name="comment" class="comment_form">
        
                <li style="line-height: 30px;">
            <div>Ad Soyad: </div>
            <p><input type="text" name="isim" class="input required adsoyad kosebuk" title="Ad soyad gerekli!" /></p>
        </li>
                        <li>
            <div>Yorum: </div>
            <p><textarea name="yorum" cols="45" rows="5" class="required kosebuk" maxlength="1000" style="width:380px;max-width:380px;" 
            id="comment_field" onkeyup="textKey(this.form)" onfocus="textCheckFocus(this)" onblur="textCheckBlur(this)">Yorum yazmak için bu alanı kullanabilirsiniz. Yorum yazarken lütfen aşağıda yazılan uyarıları göz önünde bulundurunuz!</textarea><input type="hidden" class="answer" name="answer" value="" /></p>
        </li>
        
        <li>
            <div> &nbsp;</div>
            <p class="send">
            <span class="answer"><b>@name</b> <a href="javascript:void(0)" class="close">x</a></span>
            <a href="javascript:void(0)" class="gonder_butonu" onclick="javascript:comment_send(371448);"/></a>
        <input name="character" id="character" disabled size="3" value="1000"></p>
        </li>
    
        <input type="hidden" name="hid" value="371448" />
        <input type="hidden" name="tip" value="haber" />
        <input type="hidden" name="cevap" value="" class="answer" />
    
        <div class="attention"><i class="simge bilgilendirme" style="margin-left: 5px;margin-top: 5px;"></i>UYARI: Küfür, hakaret, rencide edici cümleler veya imalar, inançlara saldırı içeren, imla kuralları ile yazılmamış, Türkçe karakter kullanılmayan ve tamamı büyük harflerle yazılmış yorumlar onaylanmamaktadır. Ayrıca suç teşkil edecek hakaret içerikli yorumlar hakkında muhatapları tarafından dava açılabilmektedir.</div>
    
        
        </form>
    </div>
    <!-- add comment --> 



				<!-- Comments -->
		
		
		<!-- other news -->
		<div class="other_news">
			<div class="kosebuk-ust"><i class="simge ilgilihaber"></i>İlgili Haberler</div>
		    <ul class="content">
						<li>
				<a href="/guncel/osymnin-kozmik-odasinda-arama-h371532.html" title="ÖSYM'nin 'kozmik odasında' arama">
				<img src="http://www.habertuar.com/images/haberler/thumbs/osymnin_kozmik_odasinda_arama_h371532.jpg" alt="ÖSYM'nin 'kozmik odasında' arama" />
				<b>ÖSYM'nin 'kozmik odasında' arama</b>
			    </a>
			</li>
						<li>
				<a href="/guncel/fetonun-iletisim-agi-bylock-sistemini-pkk-da-kullanmis-h371531.html" title="FETÖnün iletişim ağı ByLock sistemini PKK da kullanmış">
				<img src="http://www.habertuar.com/images/haberler/thumbs/fetonun_iletisim_agi_bylock_sistemini_pkk_da_kullanmis_h371531.jpg" alt="FETÖnün iletişim ağı ByLock sistemini PKK da kullanmış" />
				<b>FETÖnün iletişim ağı ByLock sistemini PKK...</b>
			    </a>
			</li>
						<li>
				<a href="/guncel/halepten-yukselen-dumanlardan-arakani-goremiyoruz-h371529.html" title="Halep'ten Yükselen Dumanlardan Arakan'ı Göremiyoruz">
				<img src="http://www.habertuar.com/images/haberler/thumbs/halepten_yukselen_dumanlardan_arakani_goremiyoruz_h371529.jpg" alt="Halep'ten Yükselen Dumanlardan Arakan'ı Göremiyoruz" />
				<b>Halep'ten Yükselen Dumanlardan Arakan'ı Göremiyoruz...</b>
			    </a>
			</li>
						<li>
				<a href="/guncel/cok-konusulacak-iddia-turkiye-ile-suriye-rejimi-anlasti-h371528.html" title="Çok Konuşulacak İddia; Türkiye ile Suriye Rejimi Anlaştı">
				<img src="http://www.habertuar.com/images/haberler/thumbs/cok_konusulacak_iddia_turkiye_ile_suriye_rejimi_anlasti_h371528.jpg" alt="Çok Konuşulacak İddia; Türkiye ile Suriye Rejimi Anlaştı" />
				<b>Çok Konuşulacak İddia; Türkiye ile Suriye...</b>
			    </a>
			</li>
						<li>
				<a href="/guncel/firat-kalkani-harekatinda-kaybolan-askerlerin-kimlikleri-belli-oldu-h371527.html" title="Fırat Kalkanı harekatında kaybolan askerlerin kimlikleri belli oldu">
				<img src="http://www.habertuar.com/images/haberler/thumbs/firat_kalkani_harekatinda_kaybolan_askerlerin_kimlikleri_belli_oldu_h371527.jpg" alt="Fırat Kalkanı harekatında kaybolan askerlerin kimlikleri belli oldu" />
				<b>Fırat Kalkanı harekatında kaybolan askerlerin...</b>
			    </a>
			</li>
						<li>
				<a href="/guncel/siirtte-askeri-araca-bombali-saldiri-2-sehit-h371525.html" title="Siirt'te askeri araca bombalı saldırı: 2 şehit">
				<img src="http://www.habertuar.com/images/haberler/thumbs/siirtte_askeri_araca_bombali_saldiri_2_sehit.jpg" alt="Siirt'te askeri araca bombalı saldırı: 2 şehit" />
				<b>Siirt'te askeri araca bombalı saldırı: 2 şehit</b>
			    </a>
			</li>
						<li>
				<a href="/guncel/gri-pasaportta-yeni-uygulama-h371523.html" title="Gri pasaportta yeni uygulama">
				<img src="/_themes/hs-live/images/no_headline_thumb.jpg" alt="Gri pasaportta yeni uygulama" />
				<b>Gri pasaportta yeni uygulama</b>
			    </a>
			</li>
						<li>
				<a href="/guncel/orduda-kapatilan-kolejler-milli-egitim-bakanligina-devredildi-h371520.html" title="Ordu'da kapatılan kolejler Milli Eğitim Bakanlığı'na devredildi">
				<img src="/_themes/hs-live/images/no_headline_thumb.jpg" alt="Ordu'da kapatılan kolejler Milli Eğitim Bakanlığı'na devredildi" />
				<b>Ordu'da kapatılan kolejler Milli Eğitim Bakanlığı'na...</b>
			    </a>
			</li>
						<li>
				<a href="/guncel/intihar-girisimi-trafigi-felc-etti-h371519.html" title="İntihar girişimi trafiği felç etti">
				<img src="/_themes/hs-live/images/no_headline_thumb.jpg" alt="İntihar girişimi trafiği felç etti" />
				<b>İntihar girişimi trafiği felç etti</b>
			    </a>
			</li>
						<li>
				<a href="/guncel/demokrasi-sehidinin-adi-hakkarideki-okula-verildi-h371518.html" title="Demokrasi şehidinin adı Hakkari'deki okula verildi">
				<img src="/_themes/hs-live/images/no_headline_thumb.jpg" alt="Demokrasi şehidinin adı Hakkari'deki okula verildi" />
				<b>Demokrasi şehidinin adı Hakkari'deki okula...</b>
			    </a>
			</li>
						<li>
				<a href="/guncel/feto-dershane-ve-yurtlarina-kapatma-muhru-h371516.html" title="FETÖ dershane ve yurtlarına kapatma mührü">
				<img src="http://www.habertuar.com/images/haberler/thumbs/feto_dershane_ve_yurtlarina_kapatma_muhru.jpg" alt="FETÖ dershane ve yurtlarına kapatma mührü" />
				<b>FETÖ dershane ve yurtlarına kapatma mührü</b>
			    </a>
			</li>
						<li>
				<a href="/guncel/el-frenini-cekmeyi-unuttugu-aracinin-altinda-can-verdi-h371515.html" title="El frenini çekmeyi unuttuğu aracının altında can verdi">
				<img src="http://www.habertuar.com/images/haberler/thumbs/el_frenini_cekmeyi_unuttugu_aracinin_altinda_can_verdi.jpg" alt="El frenini çekmeyi unuttuğu aracının altında can verdi" />
				<b>El frenini çekmeyi unuttuğu aracının altında...</b>
			    </a>
			</li>
						<li>
				<a href="/guncel/orgeneral-akar-abdli-mevkidasindan-gulenin-iadesini-istemis-h371514.html" title="Orgeneral Akar, ABD'li mevkidaşından Gülen'in iadesini istemiş">
				<img src="/_themes/hs-live/images/no_headline_thumb.jpg" alt="Orgeneral Akar, ABD'li mevkidaşından Gülen'in iadesini istemiş" />
				<b>Orgeneral Akar, ABD'li mevkidaşından Gülen'in...</b>
			    </a>
			</li>
						<li>
				<a href="/guncel/darbe-girisiminden-aranan-58-kisi-havalimani-polisine-takildi-h371513.html" title="Darbe girişiminden aranan 58 kişi havalimanı polisine takıldı">
				<img src="/_themes/hs-live/images/no_headline_thumb.jpg" alt="Darbe girişiminden aranan 58 kişi havalimanı polisine takıldı" />
				<b>Darbe girişiminden aranan 58 kişi havalimanı...</b>
			    </a>
			</li>
						<li>
				<a href="/guncel/istanbulda-ucretsiz-ulasim-31-temmuza-kadar-uzatildi-h371512.html" title="İstanbul'da ücretsiz ulaşım 31 Temmuz'a kadar uzatıldı">
				<img src="/_themes/hs-live/images/no_headline_thumb.jpg" alt="İstanbul'da ücretsiz ulaşım 31 Temmuz'a kadar uzatıldı" />
				<b>İstanbul'da ücretsiz ulaşım 31 Temmuz'a kadar...</b>
			    </a>
			</li>
						<li>
				<a href="/guncel/bakan-cavusoglu-ban-ki-moon-ve-mogherini-ile-gorustu-h371511.html" title="Bakan Çavuşoğlu, Ban Ki-moon ve Mogherini ile görüştü">
				<img src="/_themes/hs-live/images/no_headline_thumb.jpg" alt="Bakan Çavuşoğlu, Ban Ki-moon ve Mogherini ile görüştü" />
				<b>Bakan Çavuşoğlu, Ban Ki-moon ve Mogherini...</b>
			    </a>
			</li>
					    </ul>
		</div>
		<!-- other news -->
		






	    </div>
	    <!-- detail -->




</div>
<!-- kapsa -->

  	</div>
	<!-- Module -->
	
			<!-- Right Block -->
		<div class="right fright">
			﻿

	
    		<!-- authors -->
	  	<div class="sagBlok block authors">
          <div class="sagBaslik">
				<span class="tumu"><a href="/yazarlar.html">TÜMÜ</a></span>
	    	<span class="baslik">Yazarlar</span>
</div>

            <!-- scroll -->
            <div class="scroll">
            
                <!-- slider items -->
                <div class="items">
                    
                    <!-- seperator -->
                    <ul class="seperator">
                        
                                                <!-- author article -->
                        <li class="article">
                            <img src="http://www.habertuar.com/images/yazarlar/thumbs/eyyup-karagulle2.jpg" alt="Av. Eyyüp Karagülle" />
                            <a href="/paralel-ihanet-makale,555.html" class="yazar" title="Av. Eyyüp Karagülle">Av. Eyyüp Karagülle</a>
                            <a href="/paralel-ihanet-makale,555.html" class="son-yazi" title="PARALEL İHANET">PARALEL İHANET</a>        
                        </li>
                                                                        <!-- author article -->
                        <li class="article">
                            <img src="http://www.habertuar.com/images/yazarlar/thumbs/sebahattin-kiziltas.jpg" alt="Sebahattin Kızıltaş" />
                            <a href="/mezheplere-neden-saldiriyorlar-1-makale,554.html" class="yazar" title="Sebahattin Kızıltaş">Sebahattin Kızıltaş</a>
                            <a href="/mezheplere-neden-saldiriyorlar-1-makale,554.html" class="son-yazi" title="MEZHEPLERE NEDEN SALDIRIYORLAR? (1)">MEZHEPLERE NEDEN SALDIRIYORLAR? (1)</a>        
                        </li>
                                                                        <!-- author article -->
                        <li class="article">
                            <img src="http://www.habertuar.com/images/yazarlar/thumbs/sahmettin-kaya.jpg" alt="Şahmettin Kaya" />
                            <a href="/bugun-ve-yarin-icin-ozlenen-nesil-makale,552.html" class="yazar" title="Şahmettin Kaya">Şahmettin Kaya</a>
                            <a href="/bugun-ve-yarin-icin-ozlenen-nesil-makale,552.html" class="son-yazi" title="BUGÜN VE YARIN İÇİN ÖZLENEN NESİL">BUGÜN VE YARIN İÇİN ÖZLENEN NESİL</a>        
                        </li>
                                                                        <!-- author article -->
                        <li class="article">
                            <img src="http://www.habertuar.com/images/yazarlar/thumbs/22112014108F.jpg" alt="Mesut Çakır" />
                            <a href="/muminin-iki-temel-ozelligi-makale,548.html" class="yazar" title="Mesut Çakır">Mesut Çakır</a>
                            <a href="/muminin-iki-temel-ozelligi-makale,548.html" class="son-yazi" title="MÜMİNİN İKİ TEMEL ÖZELLİĞİ">MÜMİNİN İKİ TEMEL ÖZELLİĞİ</a>        
                        </li>
                        </ul><ul class="seperator">                                                <!-- author article -->
                        <li class="article">
                            <img src="http://www.habertuar.com/images/yazarlar/thumbs/zeynep-sule-ridvanoglu.jpg" alt="Z. Şule Rıdvanoğlu" />
                            <a href="/sistemler-ve-baskanlik-sistemi-makale,544.html" class="yazar" title="Z. Şule Rıdvanoğlu">Z. Şule Rıdvanoğlu</a>
                            <a href="/sistemler-ve-baskanlik-sistemi-makale,544.html" class="son-yazi" title="Sistemler ve Başkanlık sistemi">Sistemler ve Başkanlık sistemi</a>        
                        </li>
                                                                        <!-- author article -->
                        <li class="article">
                            <img src="http://www.habertuar.com/images/yazarlar/thumbs/yusuf-mucahit.jpg" alt="Yusuf Mücahit" />
                            <a href="/idrisi-bitlisi-ve-yavuz-sultan-selim-makale,542.html" class="yazar" title="Yusuf Mücahit">Yusuf Mücahit</a>
                            <a href="/idrisi-bitlisi-ve-yavuz-sultan-selim-makale,542.html" class="son-yazi" title="İdrisi Bitlisi ve Yavuz Sultan Selim">İdrisi Bitlisi ve Yavuz Sultan Selim</a>        
                        </li>
                                                                        <!-- author article -->
                        <li class="article">
                            <img src="http://www.habertuar.com/images/yazarlar/thumbs/saim-akbulut.jpg" alt="Saim Akbulut" />
                            <a href="/turk-futboluna-kirmizi-kart-makale,540.html" class="yazar" title="Saim Akbulut">Saim Akbulut</a>
                            <a href="/turk-futboluna-kirmizi-kart-makale,540.html" class="son-yazi" title="TÜRK FUTBOLUNA KIRMIZI KART">TÜRK FUTBOLUNA KIRMIZI KART</a>        
                        </li>
                                                                        <!-- author article -->
                        <li class="article">
                            <img src="http://www.habertuar.com/images/yazarlar/thumbs/isa-guner.jpg" alt="İsa Güner" />
                            <a href="/dusde-gor-makale,536.html" class="yazar" title="İsa Güner">İsa Güner</a>
                            <a href="/dusde-gor-makale,536.html" class="son-yazi" title="DÜŞDE GÖR">DÜŞDE GÖR</a>        
                        </li>
                        </ul><ul class="seperator">                                                <!-- author article -->
                        <li class="article">
                            <img src="http://www.habertuar.com/images/yazarlar/thumbs/miyase-kose.jpg" alt="Miyase Köse" />
                            <a href="/ve-adam-dedi-makale,531.html" class="yazar" title="Miyase Köse">Miyase Köse</a>
                            <a href="/ve-adam-dedi-makale,531.html" class="son-yazi" title="Ve adam dedi">Ve adam dedi</a>        
                        </li>
                                                                        <!-- author article -->
                        <li class="article">
                            <img src="http://www.habertuar.com/images/yazarlar/thumbs/enis-saglam.jpg" alt="Enis Sağlam" />
                            <a href="/turk-akimi-projesinin-turkiye-icin-onemi-makale,513.html" class="yazar" title="Enis Sağlam">Enis Sağlam</a>
                            <a href="/turk-akimi-projesinin-turkiye-icin-onemi-makale,513.html" class="son-yazi" title="&quot;Türk Akımı&quot; projesinin Türkiye için önemi">"Türk Akımı" projesinin Türkiye için önemi</a>        
                        </li>
                                                                        <!-- author article -->
                        <li class="article">
                            <img src="http://www.habertuar.com/images/yazarlar/thumbs/zekeriya-yilmaz.jpg" alt="Zekeriya Yılmaz" />
                            <a href="/istikrar-ve-ekonomik-surec-makale,494.html" class="yazar" title="Zekeriya Yılmaz">Zekeriya Yılmaz</a>
                            <a href="/istikrar-ve-ekonomik-surec-makale,494.html" class="son-yazi" title="İSTİKRAR VE EKONOMİK SÜREÇ">İSTİKRAR VE EKONOMİK SÜREÇ</a>        
                        </li>
                                                                        <!-- author article -->
                        <li class="article">
                            <img src="http://www.habertuar.com/images/yazarlar/thumbs/mustafa-yelek.jpg" alt="Mustafa Yelek" />
                            <a href="/durun-kalabaliklar-bu-cadde-cikmaz-sokak-makale,479.html" class="yazar" title="Mustafa Yelek">Mustafa Yelek</a>
                            <a href="/durun-kalabaliklar-bu-cadde-cikmaz-sokak-makale,479.html" class="son-yazi" title="DURUN KALABALIKLAR! BU CADDE ÇIKMAZ SOKAK">DURUN KALABALIKLAR! BU CADDE ÇIKMAZ SOKAK</a>        
                        </li>
                        </ul><ul class="seperator">                                                <!-- author article -->
                        <li class="article">
                            <img src="http://www.habertuar.com/images/yazarlar/thumbs/ferhat-ceylan.jpg" alt="Ferhat Ceylan" />
                            <a href="/erbakani-anlamak-makale,465.html" class="yazar" title="Ferhat Ceylan">Ferhat Ceylan</a>
                            <a href="/erbakani-anlamak-makale,465.html" class="son-yazi" title="ERBAKAN'I ANLAMAK">ERBAKAN'I ANLAMAK</a>        
                        </li>
                                                                        <!-- author article -->
                        <li class="article">
                            <img src="http://www.habertuar.com/images/yazarlar/thumbs/yasar-kangel.jpg" alt="Yaşar Kangel" />
                            <a href="/cozum-mu-cozulme-mi-makale,447.html" class="yazar" title="Yaşar Kangel">Yaşar Kangel</a>
                            <a href="/cozum-mu-cozulme-mi-makale,447.html" class="son-yazi" title="ÇÖZÜM MÜ? ÇÖZÜLME Mİ?">ÇÖZÜM MÜ? ÇÖZÜLME Mİ?</a>        
                        </li>
                                                                        <!-- author article -->
                        <li class="article">
                            <img src="http://www.habertuar.com/images/yazarlar/thumbs/ceyhan-yamak-yazar.jpg" alt="Ceyhan Yamak" />
                            <a href="/asgari-ucret-gaspi-makale,446.html" class="yazar" title="Ceyhan Yamak">Ceyhan Yamak</a>
                            <a href="/asgari-ucret-gaspi-makale,446.html" class="son-yazi" title="ASGARİ ÜCRET GASPI">ASGARİ ÜCRET GASPI</a>        
                        </li>
                                                                        <!-- author article -->
                        <li class="article">
                            <img src="http://www.habertuar.com/images/yazarlar/thumbs/kadir-ozturk.jpg" alt="Kadir Öztürk" />
                            <a href="/camilerimiz-uzerine-makale,319.html" class="yazar" title="Kadir Öztürk">Kadir Öztürk</a>
                            <a href="/camilerimiz-uzerine-makale,319.html" class="son-yazi" title="CAMİLERİMİZ ÜZERİNE">CAMİLERİMİZ ÜZERİNE</a>        
                        </li>
                        </ul><ul class="seperator">                                                
                  </ul>
                  <!-- seperator -->

              </div>
                <!-- slider items -->
            
            </div>
            <!-- scroll -->
        
            <!-- navigations -->
            <div class="slider_navigation">
                <a class="browse prev"></a>
                <a class="browse next"></a>
                
                <div class="navi"></div>
            
            </div>
            <!-- navigations -->
            
        
          </div>
          <!-- authors -->

	  
        <!-- newspaper -->
        <div class="sagBlok gazeteMansetleri">
            <select name="gazete" onChange="gazete_goster(this.value)" class="fright">
                <option value="">-- Gazete Seçiniz --</option>
							<option value="">Gazete Seçiniz</option>

							<option value="aksam">Akşam</option>

							<option value="birgun">Birgün</option>

							<option value="bugun">Bugün</option>

							<option value="cumhuriyet">Cumhuriyet</option>

							<option value="dunya">Dünya</option>

							<option value="fanatik">Fanatik</option>

							<option value="gunes">Güneş</option>

							<option value="haberturk">Habertürk</option>

							<option value="hurriyet">Hürriyet</option>

							<option value="milligazete">Milli Gazete</option>

							<option value="milliyet">Milliyet</option>

							<option value="posta">Posta</option>

							<option value="radikal">Radikal</option>

							<option value="sabah">Sabah</option>

							<option value="sozcu">Sözcü</option>

							<option value="star">Star</option>

							<option value="takvim">Takvim</option>

							<option value="taraf">Taraf</option>

							<option value="turkiye">Türkiye</option>

							<option value="vakit">Vakit</option>

							<option value="vatan">Vatan</option>

							<option value="yeniasya">Yeni Asya</option>

							<option value="yenisafak">Yeni Şafak</option>

							<option value="zaman">Zaman</option>

			            </select> 
        </div>
        <!-- newspaper -->


	        <!-- last minute -->
    	<div class="sagBlok sonDakika">
			<div class="sagBaslik">
				<span class="baslik">Son Dakika</span>
			</div>
			<div class="sagHaberListe">
            <ul>
				<li><a href="/dunya/almanyada-patlama-olu-ya-da-yarali-yok-h371521.html" title="Almanya'da Patlama, Ölü ya da Yaralı Yok">Almanya'da Patlama, Ölü ya da Yaralı Yok</a></li>
				<li><a href="/guncel/diyarbakirda-pkk-roketatarli-saldirdi-1-sehit-h371009.html" title="Diyarbakır'da PKK roketatarlı saldırdı: 1"><b>Diyarbakır'da PKK roketatarlı saldırdı: 1</b></a></li>
				<li><a href="/guncel/huseyin-avni-mutlu-gozaltina-alindi-h371004.html" title="Hüseyin Avni Mutlu gözaltına alındı"><b>Hüseyin Avni Mutlu gözaltına alındı</b></a></li>
				<li><a href="/dunya/cumhurbaskani-erdogan-rusyaya-gidiyor-h370995.html" title="Cumhurbaşkanı Erdoğan Rusya'ya gidiyor"><b>Cumhurbaşkanı Erdoğan Rusya'ya gidiyor</b></a></li>
				<li><a href="/guncel/nazli-ilicak-gozaltina-alindi-h370979.html" title="Nazlı Ilıcak gözaltına alındı"><b>Nazlı Ilıcak gözaltına alındı</b></a></li>
				<li><a href="/guncel/erdogan-itirafcilarin-sayisi-her-gecen-gun-artiyor-h370956.html" title="Erdoğan: İtirafçıların sayısı her geçen"><b>Erdoğan: İtirafçıların sayısı her geçen</b></a></li>
				<li><a href="/guncel/yildirim-jandarma-ve-sahil-guvenlik-icisleri-bakanligina-baglanacak-h370981.html" title="Yıldırım: Jandarma ve Sahil Güvenlik,">Yıldırım: Jandarma ve Sahil Güvenlik,</a></li>
				<li><a href="/guncel/7-darbeci-asker-marmariste-yakalandi-h370822.html" title="7 darbeci asker Marmaris’te yakalandı">7 darbeci asker Marmaris’te yakalandı</a></li>
				<li><a href="/guncel/ankarada-bomba-panigi-h370862.html" title="Ankara'da bomba paniği">Ankara'da bomba paniği</a></li>
				<li><a href="/guncel/firari-suikastciler-yakalandi-h370821.html" title="Firari suikastçiler yakalandı">Firari suikastçiler yakalandı</a></li>
		            </ul>
            </div>        
        </div>
        <!-- last minute -->
	

	



	    
	        <!-- private news -->
    	<div class="sagBlok ozelHaber">
			<div class="sagBaslik">
				<span class="baslik">Özel Haber</span>
			</div>
			<div class="sagHaberListe">
            <ul>
				<li><a href="/guncel/musluman-yilbasini-neden-kutlamaz-h318174.html" title="Müslüman Yılbaşı'nı neden kutlamaz?"><b>Müslüman Yılbaşı'nı neden kutlamaz? </b></a></li>
				<li><a href="/dunya/kktcdeki-bazi-camilerde-mahkeme-karari-ile-ezanlar-susturuldu-ozel-h299137.html" title="KKTC'deki bazı camilerde mahkeme kararı ile ezanlar susturuldu"><b>KKTC'deki bazı camilerde mahkeme kararı ile ezanlar susturuldu</b></a></li>
				<li><a href="/guncel/milletvekili-adaylarindan-habertuara-anlamli-ziyaret-h297897.html" title="Milletvekili Adaylarından Habertuar'a anlamlı ziyaret"><b>Milletvekili Adaylarından Habertuar'a anlamlı ziyaret</b></a></li>
				<li><a href="/guncel/faruk-bildirici-gul-soru-siparis-etmis-sever-de-siparisi-gazeteciye-sordurmus-h261287.html" title="Faruk Bildirici: Gül soru sipariş etmiş, Sever de siparişi">Faruk Bildirici: Gül soru sipariş etmiş, Sever de siparişi</a></li>
				<li><a href="/guncel/suriyeliler-kimden-kaciyor-h255531.html" title="Suriyeliler kimden kaçıyor?"><b>Suriyeliler kimden kaçıyor?</b></a></li>
				<li><a href="/guncel/medya-ambargosuna-tellalli-cozum-h247661.html" title="Medya Ambargosuna Tellallı Çözüm"><b>Medya Ambargosuna Tellallı Çözüm</b></a></li>
				<li><a href="/guncel/bitmez-bu-memleketin-toplum-muhendisleri-h242559.html" title="Bitmez bu memleketin toplum mühendisleri"><b><font style="color:#ff0000">Bitmez bu memleketin toplum mühendisleri </font></b></a></li>
				<li><a href="/yasam/tatil-yaparken-kazanmak-kim-istemez-h224124.html" title="Tatil yaparken kazanmak kim istemez?"><b><font style="color:#008000">Tatil yaparken kazanmak kim istemez?</font></b></a></li>
				<li><a href="/ozel-haber/yol-kesmekle-yol-alinmaz-h223847.html" title="Yol kesmekle Yol alınmaz"><b><font style="color:#0000ff">Yol kesmekle Yol alınmaz</font></b></a></li>
				<li><a href="/roportaj/dogu-turkistan-kan-agliyor-h214624.html" title="Doğu Türkistan kan ağlıyor"><b>Doğu Türkistan kan ağlıyor</b></a></li>
		            </ul>
            </div>        
        </div>
        <!-- private news -->
	

	        <!-- weather -->

	<div class="sagBlok block weather">
	    	<div class="sagBaslik">
				<span class="selectBox">
                <select name="hava" onchange="hava_durumu(this.value, '4');">
                	                	<option value="TUXX0061">Adana</option>
			                	<option value="9267066">Adıyaman</option>
			                	<option value="TUXX0046">Afyon</option>
			                	<option value="771">Ağrı</option>
			                	<option value="901">Aksaray</option>
			                	<option value="1412">Amasya</option>
			                	<option value="TUXX0002">Ankara</option>
			                	<option value="TUXX0004">Antalya</option>
			                	<option value="1885">Ardahan</option>
			                	<option value="9264197">Artvin</option>
			                	<option value="TUXX0051">Aydın</option>
			                	<option value="TUXX0041">Balıkesir</option>
			                	<option value="3037">Bartın</option>
			                	<option value="9261679">Batman</option>
			                	<option value="3200">Bayburt</option>
			                	<option value="3946">Bilecik</option>
			                	<option value="TUXX0062">Bingöl</option>
			                	<option value="TUXX0050">Bitlis</option>
			                	<option value="TUXX0032">Bolu</option>
			                	<option value="5249">Burdur</option>
			                	<option value="TUXX0039">Bursa</option>
			                	<option value="TUXX0037">Çanakkale</option>
			                	<option value="9258078">Çankırı</option>
			                	<option value="TUXX0033">Çorum</option>
			                	<option value="8899">Denizli</option>
			                	<option value="TUXX0010">Diyarbakır</option>
			                	<option value="9252670">Düzce</option>
			                	<option value="TUXX0030">Edirne</option>
			                	<option value="TUXX0049">Elazığ</option>
			                	<option value="TUXX0035">Erzincan</option>
			                	<option value="TUXX0013">Erzurum</option>
			                	<option value="TUXX0040">Eskişehir</option>
			                	<option value="TUXX0055">Gaziantep</option>
			                	<option value="12125">Giresun</option>
			                	<option value="9248871">Gümüşhane</option>
			                	<option value="9255950">Hakkari</option>
			                	<option value="1694">Hatay</option>
			                	<option value="9245907">Iğdır</option>
			                	<option value="TUXX0052">Isparta</option>
			                	<option value="TUXX0014" selected="selected">İstanbul</option>
			                	<option value="TUXX0015">İzmir</option>
			                	<option value="15888">Kahramanmaraş</option>
			                	<option value="9243604">Karabük</option>
			                	<option value="16174">Karaman</option>
			                	<option value="16274">Kastamonu</option>
			                	<option value="16345">Kayseri</option>
			                	<option value="TUXX0019">Kırıkkale</option>
			                	<option value="16847">Kırklareli</option>
			                	<option value="TUXX0042">Kırşehir</option>
			                	<option value="16700">Kilis</option>
			                	<option value="TUXX0017">Kocaeli</option>
			                	<option value="TUXX0053">Konya</option>
			                	<option value="17542">Kütahya</option>
			                	<option value="19917">Malatya</option>
			                	<option value="20103">Manisa</option>
			                	<option value="20271">Mardin</option>
			                	<option value="14693">Mersin</option>
			                	<option value="TUXX0057">Muğla</option>
			                	<option value="TUXX0062">Muş</option>
			                	<option value="TUXX0065">Nevşehir</option>
			                	<option value="23341">Niğde</option>
			                	<option value="24553">Ordu</option>
			                	<option value="24703">Osmaniye</option>
			                	<option value="27911">Rize</option>
			                	<option value="TUXX0022">Sakarya</option>
			                	<option value="TUXX0023">Samsun</option>
			                	<option value="TUXX0050">Siirt</option>
			                	<option value="30965">Sinop</option>
			                	<option value="TUXX0034">Sivas</option>
			                	<option value="34552">Şanlıurfa</option>
			                	<option value="10034630">Şırnak</option>
			                	<option value="TUXX0031">Tekirdağ</option>
			                	<option value="33558">Tokat</option>
			                	<option value="TUXX0029">Trabzon</option>
			                	<option value="9226242">Tunceli</option>
			                	<option value="TUXX0045">Uşak</option>
			                	<option value="TUXX0043">Van</option>
			                	<option value="9250659">Yalova</option>
			                	<option value="37318">Yozgat</option>
			                	<option value="TUXX0028">Zonguldak</option>
			                	<option value="10208812">Kıbrıs</option>
			                	<option value="10700">Famagusta</option>
			                	<option value="23317">Girne</option>
			                	<option value="7261129">Güzelyurt</option>
			                	<option value="23317">Lefkoşa</option>
			                </select>
				</span>
				<span class="baslik">Hava Durumu</span>
			</div>
	    <div class="sonuc"></div>

        </div>
        <!-- weather -->
	
	        <!-- poll -->
		<div class="sagBlok">
			<div class="sagBaslik">
            <span class="tumu"><a href="/anketler.html" class="all">Tümü</a></span> 
            <span class="baslik">Anket</span>
            </div>
             <div class="anket ankets" id="anket30">
                <form id="anketformu30" method="post" action="#">
                    <div class="anketsoru"><b>Darbe girişimi sonrası Siyasilerin, Medyanın ve STK'ların darbeye karşı ortak tavrı Türkiye siyasetinde yeni bir siyasi oluşum ve yakınlaşmalara sebep olur mu?</b></div><p><input name="aid" type="hidden" value="30" /><label><input name="OY30" type="radio" value="104" />Evet, olur</label><label><input name="OY30" type="radio" value="105" />Hayır, olmaz</label><label><input name="OY30" type="radio" value="106" />Belki</label></p>
                    <div class="islem"><div class="ikaz"></div></div>
                    <div class="anketButon">
					<input type="image" src="/_themes/hs-live/images/v6/oyVer.png" value="" onclick="oyla(30);return false;" />
					<input type="image" src="/_themes/hs-live/images/v6/sonuclar.png" onclick="anket_sonuclari(30);return false;" />
                    </div>
                    <div class="cboth"></div>
                </form>
             </div>
            
        
        </div>
        <!-- poll -->
	

	        <!-- namaz -->
	<div class="namaz">
	    <span class="baslik">NAMAZ VAKİTLERİ</span>
            <div class="content">
            	Görüntülemek istediğiniz ili seçiniz:<br />
                 <select name="namaz" onchange="namaz_vakitleri(this.value);">
                	                	<option value="adana" >Adana</option>
			                	<option value="adiyaman" >Adıyaman</option>
			                	<option value="afyon" >Afyon</option>
			                	<option value="agri" >Ağrı</option>
			                	<option value="aksaray" >Aksaray</option>
			                	<option value="amasya" >Amasya</option>
			                	<option value="ankara" >Ankara</option>
			                	<option value="antalya" >Antalya</option>
			                	<option value="ardahan" >Ardahan</option>
			                	<option value="artvin" >Artvin</option>
			                	<option value="aydin" >Aydın</option>
			                	<option value="balikesir" >Balıkesir</option>
			                	<option value="bartin" >Bartın</option>
			                	<option value="batman" >Batman</option>
			                	<option value="bayburt" >Bayburt</option>
			                	<option value="bilecik" >Bilecik</option>
			                	<option value="bingol" >Bingöl</option>
			                	<option value="bitlis" >Bitlis</option>
			                	<option value="bolu" >Bolu</option>
			                	<option value="burdur" >Burdur</option>
			                	<option value="bursa" >Bursa</option>
			                	<option value="canakkale" >Çanakkale</option>
			                	<option value="cankiri" >Çankırı</option>
			                	<option value="corum" >Çorum</option>
			                	<option value="denizli" >Denizli</option>
			                	<option value="diyarbakir" >Diyarbakır</option>
			                	<option value="duzce" >Düzce</option>
			                	<option value="edirne" >Edirne</option>
			                	<option value="elazig" >Elazığ</option>
			                	<option value="erzincan" >Erzincan</option>
			                	<option value="erzurum" >Erzurum</option>
			                	<option value="eskisehir" >Eskişehir</option>
			                	<option value="gaziantep" >Gaziantep</option>
			                	<option value="giresun" >Giresun</option>
			                	<option value="gumushane" >Gümüşhane</option>
			                	<option value="hakkari" >Hakkari</option>
			                	<option value="hatay" >Hatay</option>
			                	<option value="igdir" >Iğdır</option>
			                	<option value="isparta" >Isparta</option>
			                	<option value="istanbul" selected="selected">İstanbul</option>
			                	<option value="izmir" >İzmir</option>
			                	<option value="kahramanmaras" >Kahramanmaraş</option>
			                	<option value="karabuk" >Karabük</option>
			                	<option value="karaman" >Karaman</option>
			                	<option value="kars" >Kars</option>
			                	<option value="kastamonu" >Kastamonu</option>
			                	<option value="kayseri" >Kayseri</option>
			                	<option value="kirikkale" >Kırıkkale</option>
			                	<option value="kirklareli" >Kırklareli</option>
			                	<option value="kirsehir" >Kırşehir</option>
			                	<option value="kilis" >Kilis</option>
			                	<option value="izmit" >Kocaeli</option>
			                	<option value="konya" >Konya</option>
			                	<option value="kutahya" >Kütahya</option>
			                	<option value="malatya" >Malatya</option>
			                	<option value="manisa" >Manisa</option>
			                	<option value="mardin" >Mardin</option>
			                	<option value="mersin" >Mersin</option>
			                	<option value="mugla" >Muğla</option>
			                	<option value="mus" >Muş</option>
			                	<option value="nevsehir" >Nevşehir</option>
			                	<option value="nigde" >Niğde</option>
			                	<option value="ordu" >Ordu</option>
			                	<option value="osmaniye" >Osmaniye</option>
			                	<option value="rize" >Rize</option>
			                	<option value="adapazari" >Sakarya</option>
			                	<option value="samsun" >Samsun</option>
			                	<option value="siirt" >Siirt</option>
			                	<option value="sinop" >Sinop</option>
			                	<option value="sivas" >Sivas</option>
			                	<option value="sanliurfa" >Şanlıurfa</option>
			                	<option value="sirnak" >Şırnak</option>
			                	<option value="tekirdag" >Tekirdağ</option>
			                	<option value="tokat" >Tokat</option>
			                	<option value="trabzon" >Trabzon</option>
			                	<option value="tunceli" >Tunceli</option>
			                	<option value="usak" >Uşak</option>
			                	<option value="van" >Van</option>
			                	<option value="yalova" >Yalova</option>
			                	<option value="yozgat" >Yozgat</option>
			                	<option value="zonguldak" >Zonguldak</option>
			                </select>
                
                <div class="sonuc"></div>
            </div>
            
        </div>
        <!-- namaz -->
	
	        <!-- super lig -->
	<div class="block superlig">
	    <h1><span>SPOR TOTO SÜPER LİG</span></h1>
            <div class="content">
            	<div class="padding">
            	Tür seçiniz:<br />
                <select name="puan" onchange="futbol(this.value);">
                	<option value="puan">Puan Cetveli</option>
                	<option value="fikstur">Ligde Bu Hafta</option>
                </select>

		 <div class="futbol"></div>
                
                </div>
            
            </div>
            
        </div>
        <!-- super lig -->
	
	        <!-- pages -->
		<div class="sagBlok">
			<div class="sagBaslik">
	    	<span class="baslik">Sayfalar</span>
            </div>
                    <ul class="list">
						<li><a href="/hakkimizda-s3.html" title="Hakkımızda">Hakkımızda</a></li>
						<li><a href="/kullanim-sartlari-ve-gizlilik-politikasi-s6.html" title="Kullanım Şartları ve Gizlilik Politikası">Kullanım Şartları ve Gizlilik Politikası</a></li>
						<li><a href="/uygulamalar-s7.html" title="Uygulamalar">Uygulamalar</a></li>
			                    </ul>
        </div>
        <!-- pages -->
	

	        <!-- links -->
	<div class="sagBlok">
		<div class="sagBaslik">
	    	<span class="baslik">Linkler</span>
            </div>
            <!-- accordion -->
            <div class="accordion">
            	<b class="current"><span>Alışveriş</span><i></i></b><div class="pane" style="display:block"><ul class="list"><li><a href="http://www.pazarambar.com/" target="_blank" title="Alışveriş">Alışveriş</a></li>
</ul></div><b><span>Kitap</span><i></i></b><div class="pane"><ul class="list"><li><a href="http://www.standartparametre.com/" target="_blank" title="İş Sağlığı ve Güvenliği">İş Sağlığı ve Güvenliği</a></li>
</ul></div>
            </div>
            <!-- accordion -->
        </div>
        <!-- links -->
        
		
	
	

	        <!-- who is who -->
		<div class="sagBlok">
		<div class="sagBaslik">
	    <span class="baslik">Kim Kimdir?</span>
	    <a href="/biyografiler.html" class="kim">Tüm Biyografiler</a>
        </div>
            <ul class="content">
				<li class="fleft" style="margin-left:5px"><a href="/vehip-sinan-biyografi,24.html" title="Vehip Sinan" class="biyografi"><img src="/images/biyografi/vehip_sinan.jpg" alt="Vehip Sinan" /><b>Vehip Sinan</b></a></li>   
				<li class="fleft" style="margin-left:5px"><a href="/turgut-ozal-biyografi,23.html" title="Turgut Özal" class="biyografi"><img src="/images/biyografi/turgut_ozal.jpg" alt="Turgut Özal" /><b>Turgut Özal</b></a></li>   
				<div class="cboth"></div>
                             
            </ul>
            
        </div>
        <!-- who is who -->
	


	<div class="cboth"></div>

	        <!-- e-caricature -->
		<div class="sagBlok">
		<div class="sagBaslik">
	    <span class="baslik">Karikatür</span>
        </div>
            <ul class="content">
		            	<li><a href="/images/sayfalar/calisirken.jpg" title="Sıkı çalışma" class="modal" target="_blank"><img src="/images/sayfalar/calisirken.jpg" width="280" /></a></li>
		            </ul>
            
        </div>
        <!-- e-caricature -->
	
	        <!-- guestbook -->
		<div class="sagBlok">
		<div class="sagBaslik">
	    <span class="baslik">Sen de Yaz</span>
        </div>
            <div class="content" style="height: 60px;position: relative;">
                 <img src="/_themes/hs-live/images/ziyaretci.png" class="man" style="float:left" alt="Ziyaretçi Defteri" />
                 <div class="zdef" style="line-height: 20px;float: left;padding: 5px 10px;width: 171px;">Ziyaretçi Defteri<br/>Siz de yazmak istemez misiniz?</div>
                 <a href="/ziyaretci-defteri.html"><img src="/_themes/hs-live/images/bullet_zdefteri.png"  style="top: 15px;position: absolute;right: 15px;" alt="Ziyaretçi Defteri" /></a>
            </div>
        </div>
        <!-- guestbook -->
	

        <!-- archive -->
	<div class="archive">
	    <span class="baslik">Arşiv</span>
            <div class="content">
            	<form action="/?m=arsiv" method="post" style="margin:0">
		<p>
                    <select name="gun" class="day">
						  <option value="01" >01</option>
						  <option value="02" >02</option>
						  <option value="03" >03</option>
						  <option value="04" >04</option>
						  <option value="05" >05</option>
						  <option value="06" >06</option>
						  <option value="07" >07</option>
						  <option value="08" >08</option>
						  <option value="09" >09</option>
						  <option value="10" >10</option>
						  <option value="11" >11</option>
						  <option value="12" >12</option>
						  <option value="13" >13</option>
						  <option value="14" >14</option>
						  <option value="15" >15</option>
						  <option value="16" >16</option>
						  <option value="17" >17</option>
						  <option value="18" >18</option>
						  <option value="19" >19</option>
						  <option value="20" >20</option>
						  <option value="21" >21</option>
						  <option value="22" >22</option>
						  <option value="23" >23</option>
						  <option value="24" >24</option>
						  <option value="25" >25</option>
						  <option value="26" >26</option>
						  <option value="27" >27</option>
						  <option value="28" >28</option>
						  <option value="29" >29</option>
						  <option value="30" >30</option>
						  <option value="31" >31</option>
			                    </select>
                    <select name="ay" class="month">
						  <option value="01" >Ocak</option>
						  <option value="02" >Şubat</option>
						  <option value="03" >Mart</option>
						  <option value="04" >Nisan</option>
						  <option value="05" >Mayıs</option>
						  <option value="06" >Haziran</option>
						  <option value="07" >Temmuz</option>
						  <option value="08" >Ağustos</option>
						  <option value="09" >Eylül</option>
						  <option value="10" >Ekim</option>
						  <option value="11" >Kasım</option>
						  <option value="12" >Aralık</option>
			                    </select>
                    <select name="yil" class="year">
						  <option value="2016" >2016</option>
						  <option value="2015" >2015</option>
						  <option value="2014" >2014</option>
						  <option value="2013" >2013</option>
						  <option value="2012" >2012</option>
						  <option value="2011" >2011</option>
			                    </select>
                    <input type="image" src="/_themes/hs-live/images/button_getir.png" value="" class="button fright" />
		   </p>
                </form>
            
            </div>
        </div>
        <!-- archive -->		</div>
		<!-- Right Block -->
	
	﻿<div class="clear"></div>

	<!-- Footer -->
	<div id="footer">

        <div class="footer2">
			<ul>
                                <li><a href="#" onClick="this.style.behavior='url(#default#homepage)';this.setHomePage('http://www.habertuar.com/');">Anasayfam Yap</a></li>
				<li><a href="#" onclick="favori_ekle('http://www.habertuar.com/','CHP: Cadı avına girişilmemeli');">Favorilere Ekle</a></li>
				<li><a href="/sitene-ekle.html" title="Sitene Ekle">Sitene Ekle</a></li>
				<li><a href="/m/">Mobil</a></li>
                                <li><a href="/uygulamalar-s7.html" title="Uygulamalar">Uygulamalar</a></li>
                                <li><a href="/hakkimizda-s3.html" title="Hakkımızda">Hakkımızda</a></li>
                                <li><a href="/kullanim-sartlari-ve-gizlilik-politikasi-s6.html" title="Kullanım Şartları">Kullanım Şartları</a></li>
                                <li><a href="/kullanim-sartlari-ve-gizlilik-politikasi-s6.html" title="Gizlilik Politikası">Gizlilik Politikası</a></li>
				<li><a href="/kunye.html" title="Künye">Künye</a></li>
				<li><a href="/iletisim.html" title="Reklam">Reklam</a></li>
				<li><a href="/iletisim.html" title="İletişim">İletişim</a></li>
			</ul>
		</div>
                <div>
                <script type="text/javascript" src="http://www.habertuar.com/_themes/hs-live/js/habertuar-go-up.js"></script>
                </div>
		
		<div class="footer1">
			<div class="harita">
			
		<!-- Footer Logo -->
		<div class="footerLogo">
		<a href="http://www.habertuar.com/" class="logo"><img src="http://www.habertuar.com/images/banner/habertuar_logo_111_74.jpg" alt="CHP: Cadı avına girişilmemeli" /></a>
		</div>
		<!--#Footer Logo -->
				
		<!-- Footer Sosyal -->
		<div class="footerSosyal1">
		<ul>
                <li><a href="https://www.facebook.com/habertuar" target="_blank"><img src="/_themes/hs-live/images/v6/facebook.png" title="Facebook Sayfamız"/></a></li>
		<li><a href="https://twitter.com/Habertuar" target="_blank"><img src="/_themes/hs-live/images/v6/twitter.png" title="Twitter Sayfamız"/></a></li>
<li><a href="https://plus.google.com/+Habertuarcom/posts" rel="publisher" target="_blank" style="text-decoration:none;">
<img src="/_themes/hs-live/images/v6/googleplus.png" alt="Google+" title="Google+ Sayfamız"/></a></li>
               
               </ul>
               </div>
               <div class="footerSosyal2">
               <ul>
               <li><a href="http://friendfeed.com/habertuar1" target="_blank"><img src="/_themes/hs-live/images/v6/friendfeed.png" title="FriendFeed Sayfamız"/></a></li>
               <li><a href="" target="_blank"><img src="/_themes/hs-live/images/v6/youtube.png" title="Youtube Sayfamız"/></a></li>
		<li><a href="/rss.php" target="_blank"><img src="/_themes/hs-live/images/v6/rss.png" title="RSS"/></a></li>
		</ul>
		</div>
		<!--#Footer Sosyal -->
				
              
				<!-- Footer Menü -->
				<div class="footerMenu1">
				<ul class="fmLink">
					<li><a href="/index.html" title="Ana Sayfa">ANA SAYFA</a></li>
					<li><a href="/foto-galeri.html" title="Foto Galeri">FOTOĞRAF</a></li>
					<li><a href="/video-galeri.html" title="Video Galeri">VİDEO</a></li>
					<li><a href="/yazarlar.html" title="Yazarlar">YAZARLAR</a></li>
					<li><a href="/seri-ilanlar" title="Seri İlanlar">SERİ İLANLAR</a></li>
					<li><a href="/firma-rehberi" title="Firma Rehberi">REHBER</a></li>
                                        <li><a href="/video-galeri.html" title="Web TV">WEB TV</a></li>
                                        <li><a href="/ekonomi" title="Piyasa-Para">PİYASA</a></li>
                                        <li><a href="/?m=arama&q=emlak&x=0&y=0" title="Emlak Haberleri">EMLAK</a></li>
                                        <li><a href="/" title="Oyun">OYUN</a></li>
                                        <li><a href="/" title="Yemek Tarifleri">MUTFAK</a></li>
                                        <li><a href="/" title="Hava Yol Durumu">HAVA YOL</a></li>
                                        <li><a href="/" title="Canlı Maç">CANLI MAÇ</a></li>
                                        <li><a href="/" title="Seçim">SEÇİM</a></li>
                                        <li><a href="/" title="Gazete Manşetleri">GAZETELER</a></li>
                                        <li><a href="/" title="Sinema-Flim">SİNEMA</a></li>
                                        <li><a href="/" title="Dizi-TV">DİZİ TV</a></li>
                                        <li><a href="/" title="Tatil">TATİL</a></li>
                                        <li><a href="/" title="Namaz Vakitleri">NAMAZ</a></li>
                                        <li><a href="/" title="Son Dakika Haberleri">SON DAKİKA</a></li>
                                        <li><a href="/anketler.html" title="Anket">ANKET</a></li>
                                
                                </ul>
                                </div>
				<div class="footerMenu2">
				<ul class="fmLink">
                                        <li><a href="/guncel" title="Güncel Haberler">GÜNCEL</a></li>
					<li><a href="/dunya" title="Dünya Haberleri">DÜNYA</a></li>
					<li><a href="/politika" title="Politika Haberleri">POLİTİKA</a></li>
                                        <li><a href="/ekonomi" title="Ekonomi Haberleri">EKONOMİ</a></li>
                                        <li><a href="/spor" title="Spor Haberleri">SPOR</a></li>
					<li><a href="/yasam" title="Yaşam Haberleri">YAŞAM</a></li>
					<li><a href="/saglik" title="Sağlık Haberleri">SAĞLIK</a></li>
                                        

                                </ul>
                                </div>
                                <div class="footerMenu3">
				<ul class="fmLink">
                                        <li><a href="/egitim" title="Eğitim Haberleri">EĞİTİM</a></li>
					<li><a href="/kultur-sanat" title="Kültür-Sanat Haberleri">KÜLTÜR</a></li>
					<li><a href="/teknoloji" title="Teknoloji Haberleri">TEKNOLOJİ</a></li>
                                        <li><a href="/yerel" title="Yerel Haberler">YEREL</a></li>
                                        <li><a href="/ozel-haber" title="Özel Haber">ÖZEL HABER</a></li>
					<li><a href="/bilim-tek" title="Bilim-Teknik Haberleri">BİLİM-TEKNİK</a></li>
					<li><a href="/otomobil" title="Otomobil Haberleri">OTOMOBİL</a></li>
                                        

                                </ul>
                                </div>
                               
                                <div class="footerMenu4">
				<ul class="fmLink">
                       <li><a target="_blank" href="https://www.google.com.tr/#newwindow=1&q=ramazan+site:habertuar.com" title="Ramazan">Ramazan</a></li>
		       <li><a target="_blank" href="https://www.google.com.tr/#newwindow=1&q=iftar ne zaman+site:habertuar.com" title="İftar ne zaman?">İftar</a></li>
 		       <li><a target="_blank" href="https://www.google.com.tr/#newwindow=1&q=sahur ne zaman+site:habertuar.com" title="Sahur ne zaman?">Sahur</a></li>
                      <li><a target="_blank" href="https://www.google.com.tr/#newwindow=1&q=ramazan bayramı+site:habertuar.com" title="Razazan Bayramı">Ramazan Bayramı</a></li>
                       <li><a target="_blank" href="https://www.google.com.tr/#newwindow=1&q=fatih terim+site:habertuar.com" title="Fatih Terim">Fatih Terim</a></li>
	               <li><a target="_blank" href="https://www.google.com.tr/#newwindow=1&q=arda turan+site:habertuar.com" title="Arda Turan">Arda Turan</a></li>
                       <li><a target="_blank" href="https://www.google.com.tr/#newwindow=1&q=Recep Tayyip Erdoğan+site:habertuar.com" title="Recep Tayyip Erdoğan">Recep Tayyip Erdoğan</a></li>
		      
                                        

                                </ul>
                                </div>
                                
                                <div class="footerMenu5">
				 <ul class="fmLink">
                      <li><a target="_blank" href="https://www.google.com.tr/#newwindow=1&q=vezneciler+site:habertuar.com" title="Vezneciler saldırısı">Vezneciler</a></li>
		       <li><a target="_blank" href="https://www.google.com.tr/#newwindow=1&q=babalar günü+site:habertuar.com" title="Babalar Günü 2016">Babalar Günü</a></li>
		       <li><a href="/?m=arama&q=kılıçtaroğlu&x=0&y=0" title="Kemal Kılıçtaroğlu">Kemal Kılıçtaroğlu</a></li>
                       <li><a href="/?m=arama&q=bahçeli&x=0&y=0" title="Devlet Bahçeli">Devlet Bahçeli</a></li>
                       <li><a href="/?m=arama&q=demirtaş&x=0&y=0" title="Selahattin Demirtaş">Selahattin Demirtaş</a></li>
		       <li><a href="/?m=arama&q=kamalak&x=0&y=0" title="Mustafa Kamalak">Mustafa Kamalak</a></li>
		       <li><a href="/?m=arama&q=erbakan&x=0&y=0" title="Erbakan">Necmettin Erbakan</a></li>
                                        

                                </ul>
                                </div>

                                <div class="footerMenu6">
				<ul class="fmLink">
                       <li><a href="/guncel/mehmet-gormezden-kadir-gecesi-mesaji-h263484.html" title="Kadir Gecesi">Kadir Gecesi</a></li>
		       <li><a href="/?m=arama&q=suruc&x=0&y=0" title="Şanlıurfa Suruç">Suruç</a></li>
		       <li><a href="/?m=arama&q=abdullah+gul&x=0&y=0" title="Abdullah Gül">Abdullah Gül</a></li>
                       <li><a href="/?m=arama&q=sanliurfa&x=0&y=0" title="Şanlıurfa">Şanlıurfa</a></li>
                       <li><a href="/?m=arama&q=amara&x=0&y=0" title="Amara Kültür Merkezi">Amara</a></li>
		       <li><a href="/?m=arama&q=elektrik&x=0&y=0" title="Elektrik kesintisi">Elektrik kesintisi</a></li>
		       <li><a href="/?m=arama&q=sınav+sonuçları&x=0&y=0" title="Sınav sonuçları">Sınav sonuçları</a></li>
                                        

                                </ul>
                                </div>
                                
                               		<ul class="fmCat">
					
                                </ul>
			</div>
		        </div>
		
			<!--#Footer Menü -->
			
		
		<div class="footer3">
			<div class="fSag">
			<a href="https://plus.google.com/+HabertuarHaber/posts" title="HaberTuar" target="_blank">HaberTuar Haber</a>
                        </div>
			<div class="fSol">
			2016 © HaberTuar.com - Sağlam Bilişim - Tüm hakları saklıdır. İzinsiz ve kaynak gösterilmeden yayınlanamaz.
			</div>
	
	<!--#Footer -->


<!-- Right Ad Areas -->
<div class="right_ad_areas">
                            
                                                                                                                                                                    </div>
<!-- Right Ad Areas -->

</div>
<!-- Container -->






<!-- GOOGLE ANALITIK -->
<script type="text/javascript">
var gaJsHost = (("https:" == document.location.protocol) ? "https://ssl." : "http://www.");
document.write(unescape("%3Cscript src='" + gaJsHost + "google-analytics.com/ga.js' type='text/javascript'%3E%3C/script%3E"));
</script>

<script type="text/javascript">
try {
var pageTracker = _gat._getTracker("UA-36524091-1");
pageTracker._trackPageview();
} catch(err) {}</script><!-- GOOGLE ANALITIK -->



</body>
</html>


